Empirisoft Support

    Welcome to Empirisoft Support

Search:

Type: Posts; User: jennifer.beaudry

Search: Search took 0.01 seconds.

  1. Hi Jason, That didn't solve the problem. I...

    Hi Jason,

    That didn't solve the problem. I will note, though, that I see another file in the .que/openwithprogids file, which is "SMSdatafile" (also a binary value). Could that be interfering with...
  2. Replies
    14
    Views
    11,902

    Hi, there! Thanks for leaving your comment,...

    Hi, there!

    Thanks for leaving your comment, Rosa! That fixed my problem! Jason, I'm using v2012.
  3. A-ha! Jason, the .que folder is missing this...

    A-ha!

    Jason, the .que folder is missing this file that is in the .exp folder: MediaLab.Experiment, Type: REG_NONE (zero-length binary value).

    Please let me know how to proceed.

    Thanks,...
  4. Hi Jason, This issue has not been resolved...

    Hi Jason,

    This issue has not been resolved yet....

    Thanks,
    Jennifer
  5. Replies
    2
    Views
    7,872

    Solution?

    Hi Miranda,

    I'm interested in creating an adaptive questionnaire as well. Did you ever find a solution to your question?

    Thanks,
    Jennifer
  6. Hi Jason, The error only occurs with .que...

    Hi Jason,

    The error only occurs with .que files, not experiment files. I am running the 2012. 4.133 version, and I just reinstalled it to be sure that there was no error with the program itself. ...
  7. Questionnaire files won't open in Experiment Editor (case 15865)

    Hi,

    I recently installed v2012, and since then I can't open the experiment editor by double-clicking on the questionnaire files. I have tried relinking them with experiment editor program, but I...
  8. Version

    Hi,

    Also thought it would be worth mentioning we are running MediaLab v2012 on 8 PCs with Windows 7.

    Thank you.
  9. Hi, We're not sure exactly which file is...

    Hi,

    We're not sure exactly which file is causing the problem, we've tried to recreate the error but with no luck, so unfortunately we do not have a screenshot of the error at this point. I've...
  10. 'Script has stopped running' error in Medialab (case 13680)

    Hi,

    We've had an issue pop up a couple of times, which seems to be occurring with a custom html file.
    (One participant said it happened when they accidentally right clicked the mouse, but we're...
  11. Photo of error

    Hi Jason,

    Sorry for the delay. I have tried to attach the picture multiple times in multiple formats & I keep getting a database error. I will email it with this case number.

    Thanks,

    Jennifer
  12. Hi Jason Reed, Apologies for the delay in...

    Hi Jason Reed,

    Apologies for the delay in replying.

    This is the error. It appears to be completely random.

    http://i.imgur.com/JqYeYkB.jpg?1

    Thank you in advance.
Results 1 to 12 of 12