Empirisoft Support

    Welcome to Empirisoft Support
Results 1 to 2 of 2

Thread: Error: 53 File Not Found

  1. #1
    Join Date
    Jan 2011
    Posts
    0

    Error: 53 File Not Found

    I am having issues running a directRT session through medialab. The computers are running XP and are running Medialab version 2010.3 and DirectRT 2010.3. The program boots properly, will run instruction powerpoint screens fine, and medialab questionnaires properly, but gives an error when switching to the DirectRT portion. The error box says "File not found"? and when you click ok, it goes to the blank medialab screen.

    I've tested out the directRT file separately using directRT and the program runs fine there. I've tested out the medialab questionnaire part separately using medialab and it runs fine there. So it appears to be an issue of running DirectRT through MediaLab.

    [post edited my moderator]
    Last edited by jarvis; 11-11-2013 at 05:26 PM.

  2. #2
    Join Date
    Aug 2012
    Posts
    75

Similar Threads

  1. Error Running Input file
    By Bianca in forum DirectRT Older Versions: Troubleshooting
    Replies: 4
    Last Post: 03-28-2012, 10:28 PM
  2. Error: 53 File Not Found
    By rsmallman in forum DirectRT Older Versions: Troubleshooting
    Replies: 0
    Last Post: 09-23-2011, 04:54 PM
  3. Error: 53 File Not Found
    By rsmallman in forum MediaLab Older Versions: Troubleshooting
    Replies: 0
    Last Post: 09-23-2011, 04:00 PM
  4. Error 53: File not found
    By joshack in forum MediaLab Older Versions: Troubleshooting
    Replies: 1
    Last Post: 10-20-2009, 03:29 PM
  5. Essay Qn: "Runtime Error 76, Path not Found"
    By jswong2@uiuc.edu in forum MediaLab Older Versions: Troubleshooting
    Replies: 10
    Last Post: 01-17-2008, 04:02 PM

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •