Empirisoft Support

    Welcome to Empirisoft Support

Search:

Type: Posts; User: jeg32

Search: Search took 0.13 seconds.

  1. Replies
    3
    Views
    4,653

    Data saving in alphabetical order, not survey order

    Now that I have the data saving properly, I notice that it is saving the data to SPSS with the variable names in alphabetical order.

    How do I get it to save in SPSS with the variable names in the...
  2. Data from multipleRadios didn't save correctly

    Hello,

    I opened the multipleRadios zip file and everything opened ok and I was able to run it through MediaLab ok, but the data only saved as "ok" and "99".

    What happened?
  3. Replies
    3
    Views
    4,653

    Data saving to SPSS as "ok" instead of numbers

    Hello,

    I am using Custom items in Media lab --- radio buttons, text boxes, drop down menus, etc---and I am having problems getting the data to save correctly in SPSS when I have multiple...
  4. Replies
    11
    Views
    11,091

    HTML data help

    Hello,

    I created several questionnaires using the websites MediaLab recommended. I then tried to run it and even though it shows up fine in the MediaLab application, it will not save any of the...
  5. Thread: Matrices

    by jeg32
    Replies
    3
    Views
    4,432

    If I had a question such as: Rate how much you...

    If I had a question such as: Rate how much you feel each of the following emotions -- ranging from "Don't feel at all" to "Feel very much."
    I would then need to have emotions listed vertically in a...
  6. Thread: Matrices

    by jeg32
    Replies
    3
    Views
    4,432

    Matrices

    Hello,

    I am creating questions in HTML format. I have looked at the samples of questions and radio buttons, but I didn't see a way to create matrices in MediaLab. Do you have any advice?

    ~...
  7. Replies
    1
    Views
    4,252

    Webpage cannot be displayed message

    I created a webpage with the custom questions and have it as a "Custom" item in my experiment. The problem is that when I run through the experiment, enter the data and click the "Submit" button I...
Results 1 to 7 of 7